Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.

Při nastavování připojení RS2 systému Windows 10 v počítačích Dell All-In-One dochází k problému

Zusammenfassung: Jak vyřešit chybu "A problem has been detected or found" v novém zařízení Dell All-In-One se systémem Windows 10.

Dieser Artikel gilt für   Dieser Artikel gilt nicht für 

Symptome

V systému Windows 10 RS2 se může zobrazit zpráva informující koncového uživatele, že došlo k problému. Po vytvoření profilu uživatele během prvního prostředí Open Box Experience (OBE) se zobrazí chyba "A problem has been detected or found".

Dotčené platformy:

  • Inspiron 20 3064
  • Inspiron 24 3464
  • Inspiron 24 5488
  • Inspiron 3052
  • Inspiron 3263
  • Inspiron 3264 AIO
  • Inspiron 3265
  • Inspiron 3452
  • Inspiron 3455
  • Vostro 3052
  • Vostro 3055
  • Vostro 5460

Ursache

To je způsobeno tím, že přidané uživatelské jméno je příliš krátké, například A, 123 atd. Operační systém (OS) ji nedokázal správně identifikovat, a proto spustí zprávu pro koncového uživatele a vyžaduje, abyste to zkusili znovu.

Lösung

Problém vyřešíte kliknutím na tlačítko "Retry/Return" v dolní části obrazovky a opětovným zadáním uživatelského jména a hesla.

Betroffene Produkte

Inspiron 3452, Inspiron 3052, Inspiron 20 3064, Inspiron 3263, Inspiron 3264 AIO, Inspiron 3265, Inspiron 3455, Inspiron 24 3464, Inspiron 24 5488, Vostro 3052, Vostro 3055, Vostro 5460
Artikeleigenschaften
Artikelnummer: 000143552
Artikeltyp: Solution
Zuletzt geändert: 19 Aug. 2024
Version:  4
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.