Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.

Como configurar o Trusted Platform Module (TPM) quando ele estiver esmaecido no BIOS em um Latitude 7350

Zusammenfassung: Este artigo descreve um problema de TPM para o Latitude 7350 em que a opção de ativação do TPM está esmaeciada no BIOS.

Dieser Artikel gilt für Dieser Artikel gilt nicht für Dieser Artikel ist nicht an ein bestimmtes Produkt gebunden. In diesem Artikel werden nicht alle Produktversionen aufgeführt.

Symptome

Este artigo descreve um problema de TPM para o Latitude 7350 em que a opção de ativação do TPM está esmaeciada no BIOS.

Exemplo de como esse problema se parece no BIOS:

SLN302676_en_US__1Grey TPM Lat 7350 1

Ursache

Esse é o comportamento esperado, pois a Intel Platform Trust Technology (PTT) é ativada por padrão no Latitude 7350, o que faz com que a opção "TPM Security" seja desativada, pois o TPM e o PTT não podem ser ativados ao mesmo tempo.

SLN302676_en_US__2Grey TPM Lat 7350 2

Lösung

Etapas para desativar o PTT no BIOS para ativar a segurança do TPM:

  1. Toque na tecla F2 quando o logotipo da Dell aparecer para entrar no BIOS
  2. Expanda a seção "Segurança", clique em "PTT Security" e desmarque a opção Intel Platform Trust Technology
    NOTA: Se o PTT também estiver esmaecido, reabilitar o PTT desativando o Intel Trusted Execution no Suporte à virtualização.

    SLN302676_en_US__3Grey TPM Lat 7350 4

  • Clique em Apply (Aplicar) e exit (Sair) para reinicializar
  • Na reinicialização, pressione a tecla F2 quando o logotipo da Dell aparecer para entrar novamente no BIOS
  • Expanda a seção "Security", clique em "TPM Security" e selecione TPM Security
  • Clique em Apply and Exit para reinicializar no sistema operacional e ativar o BitLocker

Weitere Informationen

Betroffene Produkte

Latitude 7350 2-in-1 (End of Life)
Artikeleigenschaften
Artikelnummer: 000143414
Artikeltyp: Solution
Zuletzt geändert: 08 Aug. 2024
Version:  5
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.