Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.

Kvalita zvuku reproduktoru SP3022 a zvukové lišty SB522A pomocí ekvalizéru v aplikaci DPeM

Zusammenfassung: Tento článek obsahuje informace o problému s kvalitou zvuku reproduktoru s mikrofonem Dell SP3022 a zvukovou kartou SB522A pomocí aplikace DPeM.

Dieser Artikel gilt für   Dieser Artikel gilt nicht für 

Symptome

Stažením aplikace Dell Peripheral Manager (DPeM) můžete zlepšit zážitek z poslechu u reproduktoru s mikrofonem Dell SP3022 (obrázek 1) nebo tenké konferenční zvukové lišty Dell SB522A (obrázek 2). To vám umožní vybrat si mezi několika předvolbami poslechu, jako je řeč, zesílení basů a zesílení výšek. Alternativně je možné upravit jednoduchý ekvalizér (EQ), pokud je vybrána výchozí předvolba.
Reproduktor s mikrofonem SP3022
Obrázek 1: Reproduktor
Zvuková lišta Dell Slim Conferencing – SB522A
s mikrofonem SP3022Obrázek 2: Tenká konferenční zvuková lišta Dell – SB522A

 

Ursache

Nastavení ekvalizéru pro konferenční hovory je omezeno. Funguje to tak, jak bylo navrženo, aby bylo zajištěno optimální potlačení ozvěny pro nejlepší kvalitu řeči.

Lösung

Poznámka: Nejedná se o problém s hardwarem. Neboj.

Níže uvedené kroky vám mohou pomoci vyřešit váš problém.

  1. Stáhněte si aplikace DPeM z tohoto odkazu: Dell Peripheral Manager
  2. Nainstalujte si aplikaci DPeM. Klikněte na možnost Audio Settings.
  3. Vyberte nastavení ekvalizéru a pomocí myši upravte modrá tlačítka pro basy, výšky a střední frekvence tak, aby vyhovovaly vašim zvukovým preferencím. (Viz obrázek 3)
Nastavení zvukového ekvalizéru
Obrázek 3 Nastavení zvukového ekvalizéru
 

Betroffene Produkte

Dell Slim Conferencing Soundbar - SB522A, Dell Speakerphone - SP3022
Artikeleigenschaften
Artikelnummer: 000198756
Artikeltyp: Solution
Zuletzt geändert: 20 Sep. 2024
Version:  6
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.