Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.

Hur ändrar man kontobild, låsskärm och startskärmens bakgrund i Windows 8?

Zusammenfassung: Den här artikeln innehåller information om hur du ändrar profilbild, låsskärm och bakgrundsbild på startskärmen i Windows 8.

Dieser Artikel gilt für   Dieser Artikel gilt nicht für 

Symptome


 

 

Ändra kontobild:  

  1. Tryck på Windows-knappen för att starta startskärmen.
  2. Klicka på användarikonen i det övre högra hörnet av startskärmen.
  3. Välj Ändra kontobild.
  4. Klicka på en av de medföljande bakgrundsbilderna eller använd knappen Bläddra och välj en bild från din dator, Bing, SkyDrive eller till och med din kamera.
SLN284367_en_US__11381832537381_a


Ändra låsskärmens bild:

Inställningarna för låsskärmen finns i programmet för datorinställningar.

SLN284367_en_US__211(11)
  1. Du kommer åt den genom att öppna snabbknappen Inställningar. Du kan trycka på Windows-tangenten + I för att snabbt öppna snabbknappen Inställningar var som helst i Windows.
  2. Välj Ändra datorinställningar.
  3. Välj kategorin Anpassa och välj Låsskärm.
  4. Klicka på en av de medföljande bakgrundsbilderna eller använd knappen Bläddra och välj en bild från din dator, Bing, SkyDrive eller till och med din kamera.

SLN284367_en_US__311b
 

Ändra startskärmens bakgrundsbild:

  1. För att komma åt den, öppna snabbknappen Inställningar genom att trycka på Windows-tangenten + I.
  2. Välj Ändra datorinställningar.
  3. Klicka på kategorin Anpassa, klicka sedan på Startskärm och välj bakgrundsbild och färgschema.
SLN284367_en_US__411c

Ursache

Detta avsnitt är inte tillämpligt.

Lösung

Detta avsnitt är inte tillämpligt.
Artikeleigenschaften
Artikelnummer: 000149326
Artikeltyp: Solution
Zuletzt geändert: 29 Aug. 2024
Version:  6
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.