Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.
  • Verwalten Sie mit der Unternehmensverwaltung Ihre Dell EMC Seiten, Produkte und produktspezifischen Kontakte.

Auffinden des PowerVault MD3xxx-Service-Tag.

Zusammenfassung: In diesem Tutorial wird erläutert, wie Sie das Service-Tag des Powervault MD200-Festplattenarrays finden. Das Service-Tag ist für den technischen Support unerlässlich, um alle Komponenten von PowerVault zu identifizieren und den zugehörigen Serviceanspruch zu überprüfen. ...

Dieser Artikel wurde möglicherweise automatisch übersetzt. Wenn Sie eine Rückmeldung bezüglich dessen Qualität geben möchten, teilen Sie uns diese über das Formular unten auf dieser Seite mit.

Artikelinhalt


Symptome

SLN303546_en_US__1icon Hinweis: Dieser Artikel ist Teil der Dell PowerVault-Wissensbibliothek, die hier verfügbar ist.

 

Ursache

Methode 1: Visuell

Der Express-Servicecode und das Service-Tag befinden sich auf der Vorderseite des Systems und auf der Rückseite des Systems neben den RAID-Controller-Modulen.

 

Lösung

Methode 2: Remote-Verwendung von MDSM

Voraussetzungen:

Für dieses Verfahren ist die MDSM-Software (Modular Disk Storage Management) erforderlich.
MDSM muss auf einem System installiert sein, das mit demselben Netzwerk wie das PowerVault-Festplattenarray verbunden ist. 
Wichtig:
Die grafische Darstellung kann je nach MDSM-Version abweichen. Nachfolgend finden Sie einige Screenshots zur Anleitung

Schritte:

  1. Starten Sie MDSM.

  2. Wählen Sie das Array aus, klicken Sie mit der rechten Maustaste darauf und wählen Sie Folgendes aus: Manage Array.

    SLN303546_en_US__2MDSM - Service Tag Search 1

  3. Klicken Sie im neuen Fenster auf Storage Array Profile.

    SLN303546_en_US__3MDSM - Service Tag Search 2

    SLN303546_en_US__4MDSM - Service Tag Search 3

    SLN303546_en_US__5MDSM - Service Tag Search 4

  4. Im Abschnitt Find des neuen Fensters (siehe Abbildung unten):

    Geben Sie das Wort ASSET für Firmwareversionen vor Version 08.20.XX.XX ein und und validieren Sie dies.
    Geben Sie die Wörter Chassis Serial Number für Firmwareversionen ab Version 08.20.XX.XX ein und validieren Sie dies. 

    Das Service-Tag ist wie auf der folgenden Abbildung dargestellt sichtbar:

    SLN303546_en_US__6MDSM - Service Tag Search 5


Verwenden Sie diese Seite, um das Bestands-Tag in den Express-Servicecode umzuwandeln.

 

Artikeleigenschaften


Betroffenes Produkt

PowerVault MD3400, PowerVault MD3420, PowerVault MD3460, PowerVault MD3800f, PowerVault MD3800i, PowerVault MD3820f, PowerVault MD3820i, PowerVault MD3860f, PowerVault MD3860i

Letztes Veröffentlichungsdatum

07 Okt. 2021

Version

5

Artikeltyp

Solution