Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.
  • Verwalten Sie mit der Unternehmensverwaltung Ihre Dell EMC Seiten, Produkte und produktspezifischen Kontakte.

主板更换后 BitLocker 提示输入恢复密钥

Zusammenfassung: 更换主板后 BitLocker 提示输入恢复密钥?按照本指南解决问题,包括暂停 BitLocker 和调整 TPM 设置。

Dieser Artikel gilt für   Dieser Artikel gilt nicht für 

Symptome

受影响的操作系统:

  • Windows 10
  • Windows 11

在 BitLocker 启用且处于活动状态的计算机中更换主板后,计算机将在启动时提示输入恢复密钥。

Ursache

此问题并不会影响系统的正常工作。BitLocker 通过保留原始主板的硬件密钥以及恢复密钥的不匹配提示来触发此消息。这是在硬件更改之前未暂停或禁用 BitLocker 的结果。

在启用 TPM 的戴尔计算机上更换主板后需要 BitLocker 恢复密钥

如果您的启用了可信平台模块 (TPM) 的戴尔计算机由于无法开机自检 (POST) 问题更换了主板,并且您在操作系统中启用了 BitLocker,则您需要在启动至操作系统时输入其 BitLocker 恢复密钥

提醒:

Lösung

Windows 10或Windows 11

  1. 使用 BitLocker 恢复密钥登录后,必须转至 BitLocker Manager。(控制面板>系统与安全>BitLocker 驱动器加密
  2. 从 Manage BitLocker 窗口中,选择 Suspend protection
    Windows 10 或 Windows 11:BitLocker Manager 控制台中的暂停 BitLocker 保护
  3. 如果提示确认暂停 BitLocker,请确认。
  4. 此时应显示一条消息,说明 BitLocker 保护已暂停。
  5. 打开计算机,进入 BIOS 启用 TPM激活它。应用退出。(从下面的三种配置中选择您的计算机的 BIOS 布局):
    BIOS 配置屏幕
    BIOS 配置屏幕
    BIOS 配置屏幕
  6. 重新启动至操作系统(系统可能会再次提示您输入恢复密钥)。
  7. 返回到 BitLocker Manager 控制台,并确保 BitLocker 已重新开启。

Weitere Informationen

Artikeleigenschaften
Artikelnummer: 000131541
Artikeltyp: Solution
Zuletzt geändert: 29 Juli 2024
Version:  11
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.
Artikeleigenschaften
Artikelnummer: 000131541
Artikeltyp: Solution
Zuletzt geändert: 29 Juli 2024
Version:  11
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.