Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.
  • Verwalten Sie mit der Unternehmensverwaltung Ihre Dell EMC Seiten, Produkte und produktspezifischen Kontakte.

Разблокировка паролей жестких дисков BIOS для накопителей NVMe не поддерживается на компьютерах Dell

Zusammenfassung: Почему разблокировка паролей жестких дисков BIOS для накопителей NVMe не поддерживается на компьютерах Dell, и изучите альтернативные способы сброса или очистки пароля накопителя NVMe.

Dieser Artikel gilt für   Dieser Artikel gilt nicht für 

Symptome

Может появиться запрос на обращение в компанию Dell и отправить код проверки для сброса пароля BIOS для накопителей NVMe.

Ursache

Для накопителя NVMe установлен пароль BIOS, но введен неверный пароль.

Lösung

Dell не поддерживает разблокировку или сброс паролей NVMe BIOS на компьютерах Dell.

Если вы установили пароль администратора BIOS перед настройкой пароля накопителя NVMe, можно попробовать ввести пароль администратора, и он будет очищен.

Если вы этого не сделали, попробуйте ввести в поле пароля номер PSID, который физически указан на накопителе.

Примечание.: Чтобы сбросить пароль, одновременно нажмите и удерживайте клавиши Ctrl + Enter после ввода PSID.
Предупреждение. При вводе номера PSID накопитель NVMe полностью стирается, удаляются все данные и сбрасывается пароль.

В начало

Weitere Informationen

Betroffene Produkte

Desktops & All-in-Ones, Laptops, Workstations
Artikeleigenschaften
Artikelnummer: 000126556
Artikeltyp: Solution
Zuletzt geändert: 20 Juni 2024
Version:  8
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.
Artikeleigenschaften
Artikelnummer: 000126556
Artikeltyp: Solution
Zuletzt geändert: 20 Juni 2024
Version:  8
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.