Zu den Hauptinhalten
  • Bestellungen schnell und einfach aufgeben
  • Bestellungen anzeigen und den Versandstatus verfolgen
  • Erstellen Sie eine Liste Ihrer Produkte, auf die Sie jederzeit zugreifen können.
  • Verwalten Sie mit der Unternehmensverwaltung Ihre Dell EMC Seiten, Produkte und produktspezifischen Kontakte.

Odblokowanie haseł dysków twardych systemu BIOS dla dysków NVMe nie jest obsługiwane w komputerach firmy Dell

Zusammenfassung: Dowiedz się, dlaczego odblokowywanie haseł dysków twardych systemu BIOS dla dysków NVMe nie jest obsługiwane w komputerach firmy Dell i zapoznaj się z alternatywnymi metodami resetowania lub usuwania hasła dysku NVMe. ...

Dieser Artikel gilt für   Dieser Artikel gilt nicht für 

Symptome

Może zostać wyświetlony monit o skontaktowanie się z firmą Dell w celu przekazania kodu zabezpieczającego w celu zresetowania hasła systemu BIOS dysku NVMe.

Ursache

Dysk NVMe ma ustawione hasło systemu BIOS i wprowadzono nieprawidłowe hasło.

Lösung

Firma Dell nie obsługuje odblokowywania ani resetowania haseł systemu BIOS NVMe w komputerach firmy Dell.

Jeśli przed ustawieniem hasła dysku NVMe ustawisz hasło administratora systemu BIOS, możesz spróbować wprowadzić hasło administratora, co powinno spowodować wyczyszczenie hasła dysku NVMe.

Jeśli nie, możesz spróbować wprowadzić w polu hasła numer PSID, który fizycznie znajduje się na dysku.

Uwaga: Aby wyczyścić hasło, przytrzymaj jednocześnie Ctrl + Enter po wprowadzeniu identyfikatora PSID.
Ostrzeżenie: Wprowadzenie numeru PSID powoduje całkowite wymazanie dysku NVMe, usunięcie wszystkich danych i zresetowanie hasła.

Powrót do góry

Weitere Informationen

Betroffene Produkte

Desktops & All-in-Ones, Laptops, Workstations
Artikeleigenschaften
Artikelnummer: 000126556
Artikeltyp: Solution
Zuletzt geändert: 20 Juni 2024
Version:  8
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.
Artikeleigenschaften
Artikelnummer: 000126556
Artikeltyp: Solution
Zuletzt geändert: 20 Juni 2024
Version:  8
Antworten auf Ihre Fragen erhalten Sie von anderen Dell NutzerInnen
Support Services
Prüfen Sie, ob Ihr Gerät durch Support Services abgedeckt ist.