Gå til hovedindhold
  • Afgiv ordrer hurtigt og nemt
  • Se ordrer og spor status for din forsendelse
  • Opret og få adgang til en liste med dine produkter

Løs problemer uden lyd efter opdatering af Windows Update

Oversigt: Løs lydproblemer, der opstår efter en Windows-opdatering. Følg vores vejledning for at løse problemer med ingen lyd på Windows 10 og 11, så du sikrer, at din Dell-enheds lyd fungerer korrekt igen. ...

Denne artikel gælder for Denne artikel gælder ikke for Denne artikel er ikke knyttet til et bestemt produkt. Det er ikke alle produktversioner, der er identificeret i denne artikel.

Symptomer

Du kan opleve en situation, hvor lyd stopper med at virke eller ikke virker korrekt efter en Windows Update. De følgende trin vil hjælpe dig med at løse problemet.

Årsag

Årsagsoplysninger er ikke tilgængelige.

Løsning

Kør Windows Audio Troubleshooter, som findes i denne Microsoft Knowledge Base-artikel, Løs lydproblemerDette hyperlink fører dig til et websted uden for Dell Technologies..

Hvis problemet fortsætter, skal du følge disse trin. Instruktionerne for hvert trin er beskrevet i artiklen Løs lydproblemerDette hyperlink fører dig til et websted uden for Dell Technologies. i Microsoft ved at vælge emneoverskrifterne i rullemenuen.

  1. Brug Enhedshåndtering til at opdatere eller geninstallere lyddriveren (artikelafsnit - Kontroller Enhedshåndtering)
  2. Sørg for, at den korrekte lydenhed er indstillet som standard (artikelafsnit - Indstil standardenhed)
  3. Slå lydforbedringer fra (artikelafsnit - Slå lydforbedringer fra)
  4. Prøv et andet lydformat (artikelafsnit - Prøv forskellige lydformater)

Du kan finde flere oplysninger i Dell Knowledge Base-artiklen Sådan foretager du fejlfinding af problemer med manglende lyd på computer eller lydafspilning.

Flere oplysninger

Berørte produkter

Inspiron, Latitude, Vostro, XPS
Artikelegenskaber
Artikelnummer: 000143621
Artikeltype: Solution
Senest ændret: 26 jul. 2024
Version:  6
Find svar på dine spørgsmål fra andre Dell-brugere
Supportservices
Kontrollér, om din enhed er dækket af supportservices.