Přeskočit na hlavní obsah
  • Vkládejte objednávky snadno a rychle
  • Zobrazit objednávky a sledovat stav expedice
  • Vytvořte a přistupujte k seznamu svých produktů

Création d’images d’usine Dell et kit d’outils de déploiement Microsoft

Shrnutí: Cet article fournit des informations sur la création d’images en usine Dell et le kit d’outils de déploiement Microsoft.

Tento článek se vztahuje na Tento článek se nevztahuje na Tento článek není vázán na žádný konkrétní produkt. V tomto článku nejsou uvedeny všechny verze produktu.

Příznaky

Saviez-vous qu’il est possible d’intégrer votre image Microsoft Deployment ToolkitCe lien hypertexte renvoie à un site Web extérieur à Dell Technologies. à l’usine Dell avec les services de configuration Dell ? Le livre blanc de l’étape 1 ci-dessous vous explique comment préparer votre séquence de tâches OSD MDT à envoyer à Dell afin qu’elle puisse être préinstallée dans l’usine Dell sur n’importe lequel de vos systèmes clients professionnels nouvellement commandés.  Tirez parti de l’injection dynamique de pilotes en usine de Dell, qui nous permet d’installer les derniers pilotes promus en usine lors de la conception et de l’expédition de vos systèmes.

Participez à l’un de nos webinaires hebdomadaires en direct pour en savoir plus. Cliquez ici pour plus d'informations.

Pilotes compatibles avec l’entreprise

    Příčina

    Prêt à nous envoyer votre image ?  Si vous n’avez pas de contact, utilisez la Planche contact Global Imagery.

    Řešení

    Vous souhaitez que Dell se charge de la création de votre image ? Dell fournit des services de gestion d’image (IMS) payants. Utilisez le lien adéquat ci-dessous pour contacter une de nos équipes IMS régionales pour plus d’informations.

    Dotčené produkty

    Enterprise Client Solution Resources
    Vlastnosti článku
    Číslo článku: 000147140
    Typ článku: Solution
    Poslední úprava: 19 Sep 2024
    Verze:  8
    Najděte odpovědi na své otázky od ostatních uživatelů společnosti Dell
    Služby podpory
    Zkontrolujte, zda se na vaše zařízení vztahují služby podpory.