Přeskočit na hlavní obsah
  • Vkládejte objednávky snadno a rychle
  • Zobrazit objednávky a sledovat stav expedice
  • Vytvořte a přistupujte k seznamu svých produktů

Dell Inspiron 15 (3573) Kullanım ve Sorun Giderme Kılavuzu

Shrnutí: Inspiron 15 (3573) bilgisayarınızın kullanımı ve LCD, sürücüler, web kamerası, Windows, giriş aygıtları, ağ aygıtları ve daha fazlası için sorun giderme adımları hakkında bilgi alın. ...

Tento článek se vztahuje na Tento článek se nevztahuje na Tento článek není vázán na žádný konkrétní produkt. V tomto článku nejsou uvedeny všechny verze produktu.

Příznaky

SLN308254_en_US__1I_Notebook_Inspiron_15_3573_BD_v1

Hızlı Bağlantılar

Dell Bilgisayarınızı Kullanmaya Başlama Inspiron 3573 Kurulumu, Teknik Özellikleri ve Hizmet Kılavuzu Servis Etiketinizi ve Hızlı Servis Kodunuzu BulmaInspiron 3573 Drivers and Downloads (Inspiron 5570 Sürücüler ve İndirmeler) Garanti ve Destek Hizmetleri

Şu öğelerle ilgili sorunlar içindir: kablolu ve kablosuz ağ bağlantısı, Windows, fare, dokunmatik yüzey, klavye, LCD, web kamerası ve sürücü indirme. Aşağıdaki genişleyen bölüme bakın.

Příčina

Dell Inspiron 15 (3573) Kullanım ve Sorun Giderme Kılavuzu

Řešení


Teknik özellikler için Inspiron 3573 Çevrimiçi Kılavuz Sayfası'na gidin ve Inspiron 15 3000 Setup and Specifications (Inspiron 15 3000 Kurulumu ve Teknik Özellikleri) öğesinin sağındaki PDF'e tıklayın (Teknik Özellikler bölümüne başvurun).


Bağlantı noktası konumları için Inspiron 3573 Çevrimiçi Kılavuz Sayfası'na gidin ve Inspiron 15 3000 Setup and Specifications (Inspiron 15 3000 Kurulumu ve Teknik Özellikleri) öğesinin sağındaki PDF'e tıklayın (Görünümler bölümüne başvurun).


Kullanım Kılavuzu için Inspiron 3573 Çevrimiçi Kılavuz Sayfası'na gidin ve Inspiron -3573 Servis El Kitabı'nın sağındaki PDF öğesine tıklayın.


Servis Etiketinizin veya Hızlı Servis Kodunuzun konumunu belirlemek için Servis Etiketimi nerede bulabilirim? (İngilizce) sayfasına gidin.

Kablolu ve Kablosuz ağ aygıtları hakkında bilgi ve sorun giderme için lütfen Dell Networking and Wireless Support Center'ı (Dell Ağ Bağlantıları ve Kablosuz Destek Merkezi) ziyaret edin.
 


Kablosuz anteni kapatmak veya açmak için Fn tuşunu basılı tutun ve ardından PrtScr tuşuna basın (bu işlemi tekrar ederseniz kablosuz anten açılıp kapanır).

Bir Dell Bilgisayarda kablosuz anteni açma ve kapatma ile ilgili daha fazla bilgi için Dell Bilgisayarlarda Kablosuz Anteni Açma ve Kapatma başlıklı Dell Knowledge Base makalesine bakın.

  • SupportAssist uygulamasıyla otomatik bilgisayar güncelleştirmeleri sağlanır ve sizin için çözülecek sorunlar algılanır. Dell Bilgisayar veya Tabletinizin bakımını zahmetsiz hale getirmemize izin verin. SupportAssist ile ilgili daha fazla bilgi için PC'ler ve tabletler için SupportAssist sayfasına gidin.
     
  • Çevrimiçi donanım tanılamalarını çalıştırmak için donanımınızın doğru çalıştığından emin olun; bunun için Dell PC Tanılamasının Kullanımı başlıklı Dell Knowledge Base makalesine başvurun. Bu makalede, Dell bilgisayar veya tabletiniz için kullanılabilir donanım tanılamalarına ve çeşitli testlere nasıl erişilebileceği açıklanmaktadır.  
    Not: Tanılama, problemi otomatik olarak çözer veya sizi problemi çözmeniz için adım adım yönlendirir. Tanılama arızalı bir parçayı tespit ettiğinde arızalı parçaya bağlı olarak, garanti kapsamında ücretsiz yedek parça sürecini derhal başlatırız.
     
  • Bilgisayar İnternete bağlanamıyorsa bilgisayarınızda bulunan yerleşik tanılamayı (ePSA) çalıştırabilirsiniz. Daha fazla bilgi için Donanım Sorunlarını Dahili ve Çevrimiçi Tanılama Kullanarak Çözme (ePSA veya PSA Hata Kodları) başlıklı Dell Knowledge Base makalesine başvurun.

Bu bölüm, bilgisayarınızda yüklü olan Microsoft Windows işletim sistemiyle ilgili bilgileri kapsar. Daha fazla bilgi edinmek için aşağıdaki sekmeleri seçin.


Microsoft Windows kullanımıyla ilgili yardım almak için Dell Windows Destek Merkezi'ne (İngilizce) başvurun. Yardıma ihtiyaç duyduğunuz işletim sistemini seçmeniz gerekir.


Bilgisayarın yanıt vermeyi bırakması durumunda veya yavaş performans sorunlarını çözmek için aşağıdaki adımları izleyin:

  1. Bilgisayarın kapandığından emin olmak için Güç düğmesine en az 15 saniye boyunca basın.
  2. Klavye, fare ve harici monitör dahil tüm harici çevre birimlerinin bağlantısını kesin. Flash sürücüler, USB aygıtları, yazıcılar ve kartlar gibi harici depolama aygıtları da çevre birimlerine dahildir.
  3. Bilgisayarın doğru şekilde açılıp önyükleme yaptığını kontrol etmek için Güç düğmesine basın. Bilgisayar doğru şekilde açılmıyorsa Bilgisayar Açılmıyor veya Dell Logosu Ekranında Takılıyor başlıklı Dell Knowledge Base makalesine başvurun.
  4. Bilgisayar doğru şekilde önyükleme yaptığında SupportAssist'i indirin ve yükleyin. SupportAssist’i edinme ve yükleme ile ilgili daha fazla bilgi almak için PC'ler ve tabletler için SupportAssist sayfasına göz atın.
  5. Bilgisayarınızda sistem bakımı gerçekleştirin, daha fazla bilgi için Optimization and Maintenance of Microsoft Windows (Microsoft Windows'un Optimizasyonu ve Bakımı) veya Troubleshooting Slow Performance Issues (Yavaş Performans Sorunlarını Giderme) başlıklı Dell Knowledge Base makalesine başvurun.
  6. Çevre birimlerini teker teker bağlamaya başlayın ve bilgisayarın yanıt vermeye devam edip etmediğini kontrol edin.


Bu bağlantı sizi Microsoft Windows Kilitleniyor veya Hata Oluşuyor başlıklı Dell Knowledge Base makalesine götürür.

 


Mevcut sürücülerle ilgili bilgi almak için Inspiron 3573 Sürücüler Sayfasına gidin.Bu makalede, Dell bilgisayar sürücülerini indirme ile ilgili bilgiler yer almaktadır: Sürücü İndirme ve Yükleme.

Bu bölüm, bilgisayarınızda yüklü olan donanımlarla ilgili bilgileri kapsar. Daha fazla bilgi edinmek için aşağıdaki sekmeleri seçin.


Fare, klavye veya dokunmatik yüzey sorunlarını gidermekle ilgili bilgi edinmek için aşağıdaki Dell Knowledge Base makalelerine başvurun.



Dokunmatik yüzeyi açma ve kapatma ile ilgili bilgi için Dell Dizüstü Bilgisayarlarda Dokunmatik Yüzeyi Devre Dışı Bırakma veya Etkinleştirme (İngilizce) başlıklı Dell Knowledge Base makalesine göz atın.


Dokunmatik ekran sorunlarını giderme hakkında bilgi için Microsoft Windows'da Dokunmatik Ekran Sorunlarını Giderme başlıklı Dell Knowledge Base makalesine başvurun.


Bilgisayarın hiç başlamadığı veya açıldığı (ışıklar yanıyor ve fanlar dönüyor) ancak herhangi bir görüntünün olmadığı bir durumla karşılaşırsanız Tablo 1'de listelenen arızaları tespit etmek amacıyla sarı/beyaz yanıp sönme modelinin olup olmadığını kontrol etmek için Pil LED ışığına (ön tarafta yer alır, Şekil 1) bakın.

SLN308254_en_US__3I_Notebook_Inspiron_15_3573_Battery_LED_BD_v1
Şekil 1: Pil Şarjı LED'i
Not:

Yanıp sönme modelleri, Sarı yanıp sönme grubu ve Beyaz yanıp sönme grubuyla temsil edilen, 2 set sayıdan oluşur.

İlk Grup: LED, 1 ila 9 kez Sarı renkte yanıp söndükten sonra, 1,5 saniye boyunca sönerek kısa bir ara verir.

İkinci Grup: LED, 1 ila 9 kez Beyaz renkte yanıp söndükten sonra, sonraki döngü başlamadan önce 3 saniye boyunca sönerek uzun bir ara verir.

Örneğin: Bellek Algılanamadı Hatası için (2,3). Pil LED'i 2 kez Sarı renkte yanıp söner ve ardından ara verir, daha sonra 3 kez Beyaz renkte yanıp söner. Pil LED'i sonraki döngü kendini tekrar etmeden önce 3 saniyelik bir ara verir. Her LED 0,5 saniye yanıp söner.

Bilgisayar, Tanılama Hata Kodları görüntüleniyorken kapanmaz.

Tanılama Hata Kodları her zaman LED'in diğer kullanımlarının yerini alır. Örneğin, Dizüstü Bilgisayarlarda Düşük Pil veya Pil Arızası durumları için hata kodları, Tanılama Hata Kodları görüntüleniyorken gösterilmez.

Yanıp Sönme Modeli

Bileşen Açıklama
Sarı Beyaz
2
1
CPU CPU arızası
2
2
BIOS ROM arızası Sistem kartı arızası (BIOS'ta bozukluk veya ROM hatasını kapsar)
2
3
Bellek Bellek/RAM algılanmadı
2
4
Bellek Bellek/RAM arızası
2
5
Bellek Takılan bellek geçersiz
2
6
Yonga Seti Sistem kartı/Yonga seti hatası
2
7
LCD LCD arızası
3
1
RTC güç arızası CMOS pil arızası
3
2
PCI/Video PCI veya Ekran kartı/yonga arızası
3
3
BIOS kurtarma 1 Kurtarma görüntüsü bulunamadı
3
4
BIOS kurtarma 2 Kurtarma görüntüsü bulundu ancak geçersiz
Tablo 1: Tekrar Eden Pil LED'i Kodları

Bilgisayarınızla ilgili daha fazla yardım için lütfen Teknik Destek ile iletişime geçin.

Pil LED'i bir Sarı/Beyaz modelle yanıp sönmediğinde aşağıdaki adımları uygulayın:
  1. Bilgisayarın kapandığından emin olmak için güç düğmesine en az 15 saniye boyunca basın.
  2. Klavye, fare ve harici monitör dahil tüm harici çevre birimlerinin bağlantısını kesin. Flash sürücüler, USB aygıtları, yazıcılar ve kartlar gibi harici depolama aygıtları da çevre birimlerine dahildir.
  3. A/C adaptörünü bilgisayardan çıkarın ve A/C adaptörünü prizden çıkarın.
  4. Pili çıkarın; pili çıkarmakla ilgili daha fazla bilgi için Inspiron 3573 Çevrimiçi Kılavuz Sayfası'na gidin ve Inspiron 14 3000 Service Manual (Inspiron 14 3000 Servis Kılavuzu) altındaki PDF'e tıklayın (Demonte ve yeniden monte etme bölümüne başvurun).
  5. Kapasitörleri boşaltmak için Güç düğmesine 15 saniye boyunca basın.
  6. Güç kablosundaki bağlantıların ve A/C adaptörünün birlikte iyice sıkıştırıldığından emin olun.
  7. A/C adaptörünü bilgisayara ve çalışan bir elektrik çıkışına takın (akım koruyucusuna veya anahtarlı uzatma kablosuna takmayın).
  8. Bilgisayarın doğru şekilde açılıp önyükleme yaptığını kontrol etmek için Güç düğmesine basın. Bilgisayar doğru şekilde açılmıyorsa Bilgisayar Açılmıyor veya Dell Logosu Ekranında Takılıyor başlıklı Dell Knowledge Base makalesine başvurun.
  9. Bilgisayarı kapatın ve pili tekrar bilgisayara takın.
  10. Bilgisayarın açıldığından ve normal şekilde önyükleme yaptığından emin olmak için güç düğmesine basın, aksi halde Check the Battery (Bataryayı Kontrol Etme) başlıklı Dell Knowledge Base makalesine başvurun.
  11. Aygıtları tek tek takarak her defasında bilgisayarın açılıp açılmayacağını test edin.

 


Bazen Sistem Kurulumu (BIOS) ayarlarında yapılan değişiklikler bilgisayarın Windows'a önyükleme yapmasını veya İnternet'e bağlanmasını engeller. BIOS'un tekrar varsayılan değerlerine döndürülmesi bu sorunların düzeltilmesinde yardımcı olabilir.

  1. Bilgisayarı yeniden başlatın.
  2. POST sırasında Dell logosunu gördüğünüzde, kurulum ekranına girmek için F2 tuşuna basın.
  3. Sistem Kurulumu ekranında, Çıkış menüsüne gitmek için Sağ Ok tuşuna basın.
  4. Restore Defaults (Varsayılanları Geri Yükle) öğesi vurgulanana kadar Aşağı Ok tuşuna basın, ardından Enter tuşuna basın.
  5. Load Optimized Defaults (Optimize Edilmiş Varsayılanları Yükle) seçeneği için YES (EVET) öğesinin üzerindeyken Enter tuşuna basın. Bilgisayar yeniden başlatılacaktır.

2. Seçenek:

  1. Bilgisayarı yeniden başlatın.
  2. POST sırasında Dell logosunu gördüğünüzde, kurulum ekranına girmek için F2 tuşuna basın.
  3. Sistem Kurulum ekranında F9 tuşuna basın.
  4. Load Optimized Defaults (Optimize Edilmiş Varsayılanları Yükle) seçeneği için YES (EVET) öğesinin üzerindeyken Enter tuşuna basın. Bilgisayar yeniden başlatılacaktır.

Bu bölüm, bilgisayarınızda yüklü olan donanımlarla ilgili bilgileri kapsar. Daha fazla bilgi edinmek için aşağıdaki sekmeleri seçin.


Dizüstü bilgisayar LCD Ekranıyla ilgili sorunları gidermek için Siyah, Boş veya Görülmesi Zor Bir Dizüstü Bilgisayar LCD Ekranı ile İlgili Sorunları Giderme başlıklı Dell Knowledge Base makalesine başvurun.


USB bağlantı noktası sorunlarını gidermekle ilgili yardım almak için USB bağlantı noktası sorunlarını çözme başlıklı Dell Knowledge Base makalesine başvurun.


Sabit Sürücü sorunları ve çözümleri hakkında bilgi almak için Sabit Sürücü Sorunlarınızı Anlama ve Giderme başlıklı Dell Knowledge Base makalesine başvurun.

 


Pil şarjı LED göstergesi, bilgisayarın ön kısmında yer alır (Şekil 1). Bilgisayarın güç durumları ile ilgili bilgi almak için Tablo 1'e başvurun.

SLN308254_en_US__3I_Notebook_Inspiron_15_3573_Battery_LED_BD_v1
Şekil 1: Pil Şarjı LED'i

 

LED Davranışı Açıklama
Sırayla yanıp sönen sarı ışık ve beyaz ışık Doğrulanmamış veya desteklenmeyen Dell markalı olmayan AC adaptör veya pil, dizüstü bilgisayara takılmış
Sürekli yanıp sönen sarı ışık Pil belirtilen düşük pil seviyesinin altında
Işık kapalı AC adaptör varken pil tam şarj modunda
Beyaz ışık yanıyor AC adaptör varken pil şarj modunda
Tablo 1: Güç Durumları

 

Not: Pil LED'i aynı zamanda sabit disk etkinlik ışığı görevini de görür. Pil ile sabit sürücü etkinliği işlevi arasında geçiş yapmak için Fn tuşunu basılı tutun ve ardından h tuşuna basın.

Pil sorunları ve bu sorunları giderme hakkında ek bilgi için Pil Desteği sayfasına gidin.


Ses sorunları ve bu sorunları giderme hakkında bilgi için Hoparlörler ve Kulaklıklar (İngilizce) Destek sitesine başvurun.

Bu bölüm, bilgisayarınızda yüklü olan yazılımla ilgili bilgileri kapsar. Daha fazla bilgi edinmek için aşağıdaki sekmeleri seçin.


Dell Windows Yedekleme Ortamı ve Kurtarma Seçenekleri (İngilizce) sayfasında, Windows İşletim Sisteminizi yedekleme ve ayrıca, Windows doğru bir şekilde başladığında ve başlamadığında kurtarma seçenekleriyle ilgili bilgiler sağlanır.


Dell İndirme Merkezi satın aldığınız ve bilgisayarınızda zaten yüklü olan (bilgisayarlar ve tabletler için Dell Backup Solutions ve Dell SupportAssist gibi) yazılımlar hakkında bilgi sağlar.


Bilgisayarınızı satın aldığınız sırada satılan bazı yazılımlar, bilgisayar size ulaştığında indirilmelidir. Bu programları, Dell Digital Delivery kullanarak indirebilir ve yükleyebilirsiniz. Daha fazla bilgi için lütfen aşağıdaki bağlantılara başvurun:


Ücretsiz bir PDF okuyucu (Acrobat Reader DC) Adobe'den ücretsiz olarak indirilebilir. Hızlı Başlangıç Kılavuzları veya Kullanım Kılavuzları gibi PDF dosyalarını görüntülemek için bu programa ihtiyacınız vardır. SLN308254_en_US__6iC_External_Link_BD_v1


Bu makale, Microsoft Office programlarına yardım amaçlıdır; Dell Bilgisayarınızda bulunan çeşitli Microsoft Office programlarına yönelik bir Kılavuz.


  • Skype yazılımı Skype web sitesinden indirilebilir. Bu web sitesinde Skype programını nasıl kullanacağınıza dair yönlendirici videolar da vardır.
 
  • Skype'ı bilgisayarınızdan kaldırmak için aşağıdaki adımları izleyin:
    1. Skype'ı kapatın ve arka planda çalışmadığından emin olun.
    2. Arama çubuğunaappwiz.cpl yazın
    3. Programlar ve Özellikler penceresini açmak için appwiz.cpl (Kontrol paneli öğesi) öğesine dokunun veya tıklayın.
    4. Listede Skype'a dokunup basılı tutun veya sağ tıklayın; ardından Sil veya Kaldır seçeneğini seçin.
    5. Bilgisayarınızı yeniden başlatın ve uygulamanın kaldırılıp kaldırılmadığını kontrol edin.

 


Dell Security and Virus (Dell Güvenlik ve Antivirüs) Destek Sayfasına erişmek için şu bağlantıya tıklayın:


Bilgisayarınızda önceden yüklenmiş bir Antivirüs programı bulunur. Daha fazla bilgi için Dell Bilgisayarla birlikte gelen Üçüncü Taraf Antivirüs programları ile ilgili Yararlı Bilgiler (İngilizce) başlıklı Dell Knowledge Base makalesine başvurun.


Aşağıdaki bağlantılara tıklayarak Virüsler, Casus yazılımlar ve Zararlı yazılımlar hakkında daha fazla bilgi edinebilirsiniz:

Dotčené produkty

Inspiron 15 3573
Vlastnosti článku
Číslo článku: 000125016
Typ článku: Solution
Poslední úprava: 02 Jul 2021
Verze:  5
Najděte odpovědi na své otázky od ostatních uživatelů společnosti Dell
Služby podpory
Zkontrolujte, zda se na vaše zařízení vztahují služby podpory.