Přeskočit na hlavní obsah
  • Vkládejte objednávky snadno a rychle
  • Zobrazit objednávky a sledovat stav expedice
  • Vytvořte a přistupujte k seznamu svých produktů
  • Spravujte své profily, produkty a kontakty na úrovni produktů na stránkách Dell EMC pomocí správy společnosti.

LCD schermen met een hoge resolutie tonen gekartelde of onscherpe randen op het scherm

Shrnutí: Dit artikel bevat informatie over LCD schermen met een hoge resolutie die rafelingen of ruwe randen tonen.

Tento článek byl zřejmě přeložen automaticky. Máte-li připomínky k jeho kvalitě, informujte nás pomocí formuláře ve spodní části stránky.

Obsah článku


Příznaky

Geen symptoom-informatie.

Příčina

Geen oorzaak-informatie.

Řešení


Inhoudsopgave:

1. Symptomen

2. Video-instellingen

3. Andere problemen


 

 

 

1.

Symptomen

 


U kunt grove of rafelige randen van Windows en Details op het systeem display opmerken.  Dit is meer merkbaar op grote schermen met een hoge resolutie, krachtige multimedia systemen en draagbare systemen met discrete grafische kaarten.

 


 

 

 

2.

Video-instellingen

 

 

Instellingen in het Geavanceerd bedieningspaneel van de videokaart kunnen worden aangepast om de weergavekwaliteit te verbeteren.  Als u bijvoorbeeld de schuifregelaar instellingen in het nVidia-bedieningspaneel wijzigt in "kwaliteit" in instellingen voor aanpassing van afbeelding, kan het Edging-probleem op het scherm verbeterd worden.  De noodzakelijke wijziging kan variëren van het ene type videokaart naar het andere.  Zie de toepassing die betrekking heeft op uw video voor meer informatie.


 

 

 

3.

Andere problemen

 


Als u de bovenstaande stappen niet kunt uitvoeren of als u nog steeds problemen ondervindt met de video, moet u mogelijk contact opnemen met de afdeling technische ondersteuning.  U kunt contact opnemen met de afdeling voor technische ondersteuning via de onderstaande koppeling.

 

Neem contact op met Technische Support


Vlastnosti článku


Datum posledního vydání

03 kvě 2021

Verze

4

Typ článku

Solution