Přeskočit na hlavní obsah
  • Vkládejte objednávky snadno a rychle
  • Zobrazit objednávky a sledovat stav expedice
  • Vytvořte a přistupujte k seznamu svých produktů
  • Spravujte své profily, produkty a kontakty na úrovni produktů na stránkách Dell EMC pomocí správy společnosti.

Løs problemer uden lyd efter opdatering af Windows Update

Shrnutí: Løs lydproblemer, der opstår efter en Windows-opdatering. Følg vores vejledning for at løse problemer med ingen lyd på Windows 10 og 11, så du sikrer, at din Dell-enheds lyd fungerer korrekt igen. ...

Tento článek byl zřejmě přeložen automaticky. Máte-li připomínky k jeho kvalitě, informujte nás pomocí formuláře ve spodní části stránky.

Obsah článku


Příznaky

Du kan opleve en situation, hvor lyd stopper med at virke eller ikke virker korrekt efter en Windows Update. De følgende trin vil hjælpe dig med at løse problemet.

Příčina

Årsagsoplysninger er ikke tilgængelige.

Řešení

Kør Windows Audio Troubleshooter, som findes i denne Microsoft Knowledge Base-artikel, Løs lydproblemerDette hyperlink fører dig til et websted uden for Dell Technologies..

Hvis problemet fortsætter, skal du følge disse trin. Instruktionerne for hvert trin er beskrevet i artiklen Løs lydproblemerDette hyperlink fører dig til et websted uden for Dell Technologies. i Microsoft ved at vælge emneoverskrifterne i rullemenuen.

  1. Brug Enhedshåndtering til at opdatere eller geninstallere lyddriveren (artikelafsnit - Kontroller Enhedshåndtering)
  2. Sørg for, at den korrekte lydenhed er indstillet som standard (artikelafsnit - Indstil standardenhed)
  3. Slå lydforbedringer fra (artikelafsnit - Slå lydforbedringer fra)
  4. Prøv et andet lydformat (artikelafsnit - Prøv forskellige lydformater)

Du kan finde flere oplysninger i Dell Knowledge Base-artiklen Sådan foretager du fejlfinding af problemer med manglende lyd på computer eller lydafspilning.

Další informace

Vlastnosti článku


Dotčený produkt

Inspiron, Latitude, Vostro, XPS

Datum posledního vydání

26 čvc 2024

Verze

6

Typ článku

Solution