Inspiron 7405 2 en 1, 5405 y 5505 no se activan desde el modo de espera moderno mediante la función de huella digital táctil

Resumen: En el siguiente artículo, se proporciona información acerca de Inspiron 7405 2 en 1, 5405 y 5505 que no se reanudan por tocar con huella digital.

Este artículo se aplica a Este artículo no se aplica a Este artículo no está vinculado a ningún producto específico. No se identifican todas las versiones del producto en este artículo.

Síntomas

Es posible que Inspiron 7405 2 en 1, 5405 y 5505 no se reanuden desde el estado de reposo moderno en espera con la batería mediante el toque de huellas digitales. El problema se producía después de configurar el lector de huellas digitales y poner la computadora en estado de reposo en espera moderno con batería.

Causa

No hay información disponible sobre la causa.

Resolución

La opción USB Wake Support en el BIOS debe estar Habilitada si desea activar la computadora mediante la función táctil de huellas digitales. Para habilitar la compatibilidad para activación USB, realice los siguientes pasos:

  1. Apague la computadora.
  2. Encienda la computadora y presione la tecla F2 para ingresar al menú de configuración del BIOS.
    SLN321473_en_US__1image(17323) 
  3. Presione → (tecla de flecha derecha) en un teclado para ir a la página Opciones avanzadas.
  4. Presione ↓ (tecla de flecha hacia abajo) en un teclado para seleccionar la opción USB Wake Support.
    SLN321473_en_US__2image(17324) 
  5. Presione Intro en un teclado y presione ↑ (tecla de flecha hacia arriba) para seleccionar la opción Habilitado.
    SLN321473_en_US__3image(17325) 
  6. Presione la tecla Intro en un teclado. Compruebe si la opción de soporte para activación USB cambió a Habilitada.
    SLN321473_en_US__4image(17326) 
  7. Presione → (tecla de flecha derecha) en un teclado para ir a la página Exit.
    SLN321473_en_US__5image(17327) 
  8. Seleccione la opción Salir guardando cambios y presione la tecla Intro en un teclado.
    SLN321473_en_US__6image(17328) 
  9. Presione la tecla Intro en un teclado para seleccionar Yes. La computadora guarda los cambios y, a continuación, se reinicia.

Productos afectados

Inspiron 5405, Inspiron 7405 2-in-1, Inspiron 5505
Propiedades del artículo
Número del artículo: 000131547
Tipo de artículo: Solution
Última modificación: 18 abr 2025
Versión:  5
Encuentre respuestas a sus preguntas de otros usuarios de Dell
Servicios de soporte
Compruebe si el dispositivo está cubierto por los servicios de soporte.